<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
	<script data-ad-client="ca-pub-7899483542141662" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.trameetech.it\/italpress\/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart - Tra me &amp; Tech</title>
	<link rel="canonical" href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart - Tra me &amp; Tech" />
	<meta property="og:description" content="LAS VEGAS (USA) (ITALPRESS) – In occasione del Consumer Electronics Show 2023 di Las Vegas, in programma dal 5 all’8 gennaio 2023, Bosch lancerà prodotti e servizi intelligenti per la mobilità e la casa del futuro. L’azienda di tecnologia e servizi presenterà le soluzioni connesse per maggiore sicurezza, efficienza e comfort. Bosch ritirerà i CES [&hellip;]" />
	<meta property="og:url" content="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/" />
	<meta property="og:site_name" content="Tra me &amp; Tech" />
	<meta property="article:published_time" content="2022-12-20T11:00:20+00:00" />
	<meta property="og:image" content="https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png" />
	<meta property="og:image:width" content="563" />
	<meta property="og:image:height" content="100" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271","name":"Marco Pietro Lombardo","image":{"@type":"ImageObject","@id":"https://www.trameetech.it/#personlogo","inLanguage":"it-IT","url":"https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png","contentUrl":"https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png","width":563,"height":100,"caption":"Marco Pietro Lombardo"},"logo":{"@id":"https://www.trameetech.it/#personlogo"},"description":"giornalista appassionato di tutto quanto fa tecnologia, caporedattore del quotidiano Il Giornale","sameAs":["https://www.trameetech.it"]},{"@type":"WebSite","@id":"https://www.trameetech.it/#website","url":"https://www.trameetech.it/","name":"Tra me &amp; Tech","description":"La tua guida nel mondo della tecnologia smart e divertente","publisher":{"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271"},"potentialAction":[{"@type":"SearchAction","target":"https://www.trameetech.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#primaryimage","inLanguage":"it-IT","url":"https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg","contentUrl":"https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#webpage","url":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/","name":"Bosch presenta al CES 2023 soluzioni high-tech per un futuro pi\u00f9 smart - Tra me &amp; Tech","isPartOf":{"@id":"https://www.trameetech.it/#website"},"primaryImageOfPage":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#primaryimage"},"datePublished":"2022-12-20T11:00:20+00:00","dateModified":"2022-12-20T11:00:20+00:00","breadcrumb":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/"]}]},{"@type":"BreadcrumbList","@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.trameetech.it/","url":"https://www.trameetech.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#webpage"}}]},{"@type":"Article","@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#article","isPartOf":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#webpage"},"author":{"@id":"https://www.trameetech.it/#/schema/person/45abd53dd3b968602bdd3c2a95a48545"},"headline":"Bosch presenta al CES 2023 soluzioni high-tech per un futuro pi\u00f9 smart","datePublished":"2022-12-20T11:00:20+00:00","dateModified":"2022-12-20T11:00:20+00:00","mainEntityOfPage":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#webpage"},"publisher":{"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271"},"image":{"@id":"https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/#primaryimage"},"articleSection":["Italpress"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.trameetech.it/#/schema/person/45abd53dd3b968602bdd3c2a95a48545","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.trameetech.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tra me &amp; Tech &raquo; Feed" href="https://www.trameetech.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tra me &amp; Tech &raquo; Feed dei commenti" href="https://www.trameetech.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trameetech.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.trameetech.it/wp-content/litespeed/css/5eaedaffce00198eb2754421e8611b13.css?ver=f14f8' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link data-optimized="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.trameetech.it/wp-content/litespeed/css/00fd19d5221923fb421b8fe3ff377c99.css?ver=1396d' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link data-optimized="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.trameetech.it/wp-content/litespeed/css/5b40bab9f1b365d5447e36d9ea0c9bff.css?ver=e07e5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-frontend-css'  href='https://www.trameetech.it/wp-content/litespeed/css/ed189d45f605671f25c5f3d12bad0b62.css?ver=5f0fb' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.trameetech.it/wp-content/litespeed/css/c90e3c75da6cc62a14773c93ebeb2490.css?ver=2133f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ppress-select2-css'  href='https://www.trameetech.it/wp-content/litespeed/css/b1c22b8ecf336ccec117285a154549e6.css?ver=96245' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.trameetech.it/wp-content/litespeed/css/e35001443f42f6963fad2916b45136d3.css?ver=d8fcc' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://www.trameetech.it/wp-content/litespeed/css/6c52fc1021e810ffd3d2874fee5a2662.css?ver=21d2a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.trameetech.it/wp-content/litespeed/css/9095e24514e22fcd6f207c420a7e4ae7.css?ver=b3899' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='zox-custom-style-css'  href='https://www.trameetech.it/wp-content/litespeed/css/bc5c7ebbde5b5e2c4381b77d51cad077.css?ver=33106' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link data-optimized="1" rel='stylesheet' id='zox-reset-css'  href='https://www.trameetech.it/wp-content/litespeed/css/6062b567c33018b51df074a406b62915.css?ver=42915' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CIM+Fell+French+Canon%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CIM+Fell+French+Canon%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='zox-media-queries-css'  href='https://www.trameetech.it/wp-content/litespeed/css/ead7dc00a59f1fbc30b7a10b3150cc94.css?ver=c5da4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://www.trameetech.it/wp-content/litespeed/css/09afdb4315a42b3abbffcabcab0187c1.css?ver=aa090' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp_review-style-css'  href='https://www.trameetech.it/wp-content/litespeed/css/389ab1a2628f17ffde3e8f84625ad145.css?ver=bc32e' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trameetech.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/485621be4b346f5275f72641fa7abec8.js?ver=ee8d3' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/242004dee1267070a2f915e24e9d84e9.js?ver=b8d54' id='history.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/5de65c76a68c196a73766683959dea64.js?ver=850ea' id='async.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/c3ceffae2eb08c3382c98992d2d605e6.js?ver=fabe3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/91676f5472c1012d39781e1dd59d2e18.js?ver=186af' id='theiaPostSlider/main.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/42c4eda1073197e54a9003eddc42253d.js?ver=e632a' id='theiaPostSlider/transition.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/aaf665e251dd5ab0079dc4024b0f5b29.js?ver=c9965' id='ppress-flatpickr-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/c7783e571381513064dd1b7cf0f5c4b1.js?ver=12ab5' id='ppress-select2-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.trameetech.it","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiRy02SDRFVlYwUkxXIik7DQoNCiAgICB3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCiAgICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogICAgZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KICAgIGd0YWcoImNvbmZpZyIsICJHLTZINEVWVjBSTFciLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KfQ0KPC9zY3JpcHQ+"}}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/29cf2a8b15df747ba5c80bce07220914.js?ver=44908' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.trameetech.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.trameetech.it/wp-json/wp/v2/posts/38484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trameetech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trameetech.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<link rel='shortlink' href='https://www.trameetech.it/?p=38484' />
<link rel="alternate" type="application/json+oembed" href="https://www.trameetech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trameetech.it%2Fitalpress%2Fbosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trameetech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trameetech.it%2Fitalpress%2Fbosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.20" />	<meta name="theme-color" content="#ffffff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-1024x576.jpg" />
				<meta name="twitter:image" content="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-1024x576.jpg" />
						<meta property="og:url" content="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/" />
			<meta property="og:title" content="Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart" />
			<meta property="og:description" content="LAS VEGAS (USA) (ITALPRESS) – In occasione del Consumer Electronics Show 2023 di Las Vegas, in programma dal 5 all’8 gennaio 2023, Bosch lancerà prodotti e servizi intelligenti per la mobilità e la casa del futuro. L’azienda di tecnologia e servizi presenterà le soluzioni connesse per maggiore sicurezza, efficienza e comfort. Bosch ritirerà i CES [&hellip;]" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/">
			<meta name="twitter:title" content="Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart">
			<meta name="twitter:description" content="LAS VEGAS (USA) (ITALPRESS) – In occasione del Consumer Electronics Show 2023 di Las Vegas, in programma dal 5 all’8 gennaio 2023, Bosch lancerà prodotti e servizi intelligenti per la mobilità e la casa del futuro. L’azienda di tecnologia e servizi presenterà le soluzioni connesse per maggiore sicurezza, efficienza e comfort. Bosch ritirerà i CES [&hellip;]">
			<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "G-6H4EVV0RLW", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "G-6H4EVV0RLW");
}
</script><link rel="amphtml" href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/?amp"><link rel="icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
#zox-site-main {
    z-index: 9998 !important;
}
	}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b6f7172b75fc01368676e854f/8e56bde4d9831e6982a15c801.js");</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-38484 single-format-standard wp-embed-responsive theiaPostSlider_body zox-s2 zox-tech2" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3287"><a href="https://www.trameetech.it">Home</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="https://www.trameetech.it/category/news/">News</a></li>
<li id="menu-item-3306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3306"><a href="https://www.trameetech.it/category/smart-device/">Smart Device</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3307"><a href="https://www.trameetech.it/category/smart-home/">Smart Home</a></li>
<li id="menu-item-11877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11877"><a href="https://www.trameetech.it/category/gaming/">Gaming</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.trameetech.it/category/fuori-di-tech/">Fuori di Tech</a></li>
<li id="menu-item-34545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34545"><a href="https://www.trameetech.it/category/telefonia/">telefonia</a></li>
<li id="menu-item-3755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3755"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/trameetech/" target="_blank" class="fab fa-facebook-f"></a></li>
																						<li><a href="https://it.linkedin.com/company/tremeetech" target="_blank" class="fab fa-linkedin-in"></a></li>
											</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://www.trameetech.it/">
	<input type="text" name="s" id="zox-search-input" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "Cerca") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Cerca" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7899483542141662"
     data-ad-slot="1073144994"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																							<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/trameetech/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
								</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2019/06/logo-trameetech-1024x199k.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->																	<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">Tra me &amp; Tech</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3287"><a href="https://www.trameetech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987 zox-mega-drop"><a href="https://www.trameetech.it/category/news/">News</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/innovazione/lg-presentera-al-ces-2023-la-sua-visione-di-esg/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="LG" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>LG presenterà al CES 2023 la sua visione di ESG</p></a></li><li><a href="https://www.trameetech.it/news/le-tecnologie-e-i-dispositivi-oneplus-da-cloud-11/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Le tecnologie e i dispositivi OnePlus da “Cloud 11”" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-300x169.png 300w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-1024x576.png 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-768x432.png 768w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le tecnologie e i dispositivi OnePlus da “Cloud 11”</p></a></li><li><a href="https://www.trameetech.it/pc/i-nuovi-mini-pc-expertcenter-pn64-e-pn52-di-asus/"><div class="zox-mega-img"><img width="500" height="277" src="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="I nuovi Mini PC ExpertCenter PN64 e PN52 di ASUS" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1.png 500w, https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-300x166.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><p>I nuovi Mini PC ExpertCenter PN64 e PN52 di ASUS</p></a></li><li><a href="https://www.trameetech.it/innovazione/la-didattica-innovativa-di-intel-skills-for-innovation-sfi/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/Esperienze-di-apprendimento-coinvolgenti-e-didattica-innovativa-con-Intel-SFI-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Esperienze di apprendimento coinvolgenti e didattica innovativa con Intel SFI" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/Esperienze-di-apprendimento-coinvolgenti-e-didattica-innovativa-con-Intel-SFI-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/Esperienze-di-apprendimento-coinvolgenti-e-didattica-innovativa-con-Intel-SFI-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La didattica innovativa di Intel Skills for Innovation (SFI)</p></a></li><li><a href="https://www.trameetech.it/news/jumanji-the-labyrinth-arriva-a-gardaland/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/KV-Jumanji-The-Labyrinth-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Jumanji - The Labyrinth arriva a Gardaland" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/KV-Jumanji-The-Labyrinth-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/KV-Jumanji-The-Labyrinth-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Jumanji &#8211; The Labyrinth arriva a Gardaland</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3306 zox-mega-drop"><a href="https://www.trameetech.it/category/smart-device/">Smart Device</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/news/le-tecnologie-e-i-dispositivi-oneplus-da-cloud-11/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Le tecnologie e i dispositivi OnePlus da “Cloud 11”" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-300x169.png 300w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-1024x576.png 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-768x432.png 768w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le tecnologie e i dispositivi OnePlus da “Cloud 11”</p></a></li><li><a href="https://www.trameetech.it/smart-device/ridurre-i-consumi-energetici-con-la-domotica-ecco-come-fare/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/domo-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="consumi energia domotica" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/domo-1-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/domo-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ridurre i consumi energetici con la domotica: ecco come fare</p></a></li><li><a href="https://www.trameetech.it/smart-home/connessioni-ad-alta-velocita-con-i-ripetitori-devolo-wifi-6-mesh/"><div class="zox-mega-img"><img width="600" height="202" src="https://www.trameetech.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-13-at-17.00.16-600x202.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="I nuovi ripetitori devolo WiFi 6 Mesh" loading="lazy" /></div><p>Connessioni ad alta velocità con i ripetitori devolo WiFi 6 Mesh</p></a></li><li><a href="https://www.trameetech.it/smart-device/le-nuove-lanterne-outdoor-ambiance-l10-l20-e-l30rh-di-varta/"><div class="zox-mega-img"><img width="479" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/L10-GI-1280573936.psd10_Blau-479x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="le nuove lanterne Outdoor Ambiance L10, L20 e L30RH di VARTA sono pratiche e funzionali e illuminano regalando un’elegante atmosfera." loading="lazy" /></div><p>Le nuove lanterne Outdoor Ambiance L10, L20 e L30RH di VARTA</p></a></li><li><a href="https://www.trameetech.it/smart-device/aspirazione-2-volte-piu-silenziosa-con-laspirapolvere-cordless-cleaner-600-di-electrolux/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/ES62CB25DH_Clean_ambientata_low-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Aspirazione 2 volte più silenziosa con l’aspirapolvere Cordless Cleaner 600 di Electrolux" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/ES62CB25DH_Clean_ambientata_low-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/ES62CB25DH_Clean_ambientata_low-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Aspirazione 2 volte più silenziosa con l’aspirapolvere Cordless Cleaner 600 di Electrolux</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3307 zox-mega-drop"><a href="https://www.trameetech.it/category/smart-home/">Smart Home</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/smart-home/come-tenere-al-sicuro-la-casa-coi-nebbiogeni-di-sicurezza/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/nebb-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="nebbiogeno sicurezza" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/nebb-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/nebb-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Come tenere al sicuro la casa coi nebbiogeni di sicurezza</p></a></li><li><a href="https://www.trameetech.it/smart-home/i-frigoriferi-side-by-side-pureflat-infinite-series-di-hisense/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-1536x864.jpg 1536w, https://www.trameetech.it/wp-content/uploads/2022/12/3.LIfestyle-Pic-Premium-Inox-with-people-1-2048x1152.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>I frigoriferi side by side PureFlat Infinite Series di Hisense</p></a></li><li><a href="https://www.trameetech.it/smart-home/qualcomm-rete-domestica-ad-alte-prestazioni-wi-fi-7/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/MultiLinkMesh-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Qualcomm: rete domestica ad alte prestazioni Wi-Fi 7" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/MultiLinkMesh-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/MultiLinkMesh-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Qualcomm: rete domestica ad alte prestazioni Wi-Fi 7</p></a></li><li><a href="https://www.trameetech.it/smart-home/xgimi-le-nuove-promozioni-dedicato-al-natale/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/XGIMI-Products-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="XGIMI" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/XGIMI-Products-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/XGIMI-Products-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>XGIMI: le nuove promozioni dedicato al Natale</p></a></li><li><a href="https://www.trameetech.it/tv/tv-serie-fn-sharp-annuncia-il-nuovo-televisore-della-nuova-serie-fn/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/Sharp-TV-serie-FN_2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="TV serie FN" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/Sharp-TV-serie-FN_2-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/Sharp-TV-serie-FN_2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>TV serie FN: Sharp annuncia il nuovo televisore della nuova serie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11877 zox-mega-drop"><a href="https://www.trameetech.it/category/gaming/">Gaming</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/gaming/10-idee-regalo-per-natale-che-riguardano-il-mondo-gaming/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/11/martin-katler-caNzzoxls8Q-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="10 idee regalo" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/11/martin-katler-caNzzoxls8Q-unsplash-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/11/martin-katler-caNzzoxls8Q-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>10 idee regalo per Natale che riguardano il mondo gaming</p></a></li><li><a href="https://www.trameetech.it/gaming/gaming-smartphone-quali-specifiche-sono-consigliate/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/11/migliori-smartphone-da-gaming1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="gaming smartphone" loading="lazy" /></div><p>Gaming smartphone: quali specifiche sono consigliate?</p></a></li><li><a href="https://www.trameetech.it/news/microsoft-sconti-fino-al-75-su-surface-e-xbox/"><div class="zox-mega-img"><img width="514" height="292" src="https://www.trameetech.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-21-at-18.38.37.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Microsoft: sconti fino al 75% su Surface e Xbox" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-21-at-18.38.37.jpeg 514w, https://www.trameetech.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-21-at-18.38.37-300x170.jpeg 300w" sizes="(max-width: 514px) 100vw, 514px" /></div><p>Microsoft: sconti fino al 75% su Surface e Xbox</p></a></li><li><a href="https://www.trameetech.it/gaming/met4goats-il-metacalcio-di-sn4ifun/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/11/MET4GOATS-il-metacalcio-di-SN4IFUN-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="MET4GOATS, il metacalcio di SN4IFUN" loading="lazy" /></div><p>MET4GOATS, il metacalcio di SN4IFUN</p></a></li><li><a href="https://www.trameetech.it/gaming/perche-il-retrogaming-sta-avendo-cosi-tanto-successo/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/11/retro-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="retrogaming" loading="lazy" /></div><p>Perché il retrogaming sta avendo così tanto successo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377 zox-mega-drop"><a href="https://www.trameetech.it/category/fuori-di-tech/">Fuori di Tech</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/fuori-di-tech/fringe-benefits-2022-le-ultime-novita/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/09/fringe-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="fringe benefit" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/09/fringe-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/09/fringe-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Fringe benefits 2022: le ultime novità</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/formazione-e-lavoro-il-seminario-etass-del-10-novembre/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/09/etass-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="formazione lavoro" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/09/etass-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/09/etass-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Formazione e lavoro: il seminario ETAss del 10 novembre</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/tecnologia-e-cultura-le-idee-di-prometeo-per-il-rilancio/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/09/prometeo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="tecnologia e cultura" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/09/prometeo-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/09/prometeo-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Tecnologia e cultura, le idee di Prometeo per il rilancio</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/consigli-utili-per-proteggere-lo-smartphone-in-vacanza/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/08/certi-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="consigli per proteggere smartphone" loading="lazy" /></div><p>Consigli utili per proteggere lo smartphone in vacanza</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/i-consigli-per-le-ferie-di-infojobs/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/08/8E67038C-7B64-406E-ABB1-FFAADA9826B9-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Ferie Infojobs" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/08/8E67038C-7B64-406E-ABB1-FFAADA9826B9-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/08/8E67038C-7B64-406E-ABB1-FFAADA9826B9-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>I consigli per le ferie di Infojobs</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34545 zox-mega-drop"><a href="https://www.trameetech.it/category/telefonia/">telefonia</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/news/le-tecnologie-e-i-dispositivi-oneplus-da-cloud-11/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Le tecnologie e i dispositivi OnePlus da “Cloud 11”" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-300x169.png 300w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-1024x576.png 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-768x432.png 768w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image.png 1280w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Le tecnologie e i dispositivi OnePlus da “Cloud 11”</p></a></li><li><a href="https://www.trameetech.it/telefonia/realme-10-pro-lo-smartphone-dal-display-curvo-a-120-hz/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/image006-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Il nuovo smartphone realme 10 Pro+" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/image006-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/12/image006-300x169.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>realme 10 Pro+, lo smartphone dal display curvo a 120 Hz</p></a></li><li><a href="https://www.trameetech.it/smart-device/il-natale-di-honor-smartphone-e-laptop-in-promozione/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Il Natale di HONOR: smartphone e laptop in promozione" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas-1536x864.jpg 1536w, https://www.trameetech.it/wp-content/uploads/2022/12/KV_HONOR-Christmas.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il Natale di HONOR: smartphone e laptop in promozione</p></a></li><li><a href="https://www.trameetech.it/telefonia/lo-smartphone-motorola-edge-30-fusion-nel-colore-pantone-dellanno-2023/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/Pantone-COY23_VivaMagenta_37590_5229327-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="smartphone motorola edge 30 fusion nel Colore Pantone dell’Anno 2023" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/Pantone-COY23_VivaMagenta_37590_5229327-1-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/Pantone-COY23_VivaMagenta_37590_5229327-1-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Lo smartphone motorola edge 30 fusion nel Colore Pantone dell’Anno 2023</p></a></li><li><a href="https://www.trameetech.it/telefonia/la-domanda-per-gli-smartphone-pieghevoli-samsung-e-raddoppiata/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/EnterpriseFoldable_NewsBody-03-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="La domanda per gli smartphone pieghevoli Samsung è raddoppiata" loading="lazy" /></div><p>La domanda per gli smartphone pieghevoli Samsung è raddoppiata</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3755"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																														<div id="zox-lead-bot">
										<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD2hYuNKWakunr9"></script>									</div><!--zox-lead-bot-->
																											<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-38484 current" data-id="38484" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/">Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart &amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be4c9d5c5ce86d6d4c3d5c3c8d2c786c7ca86e5e3f5869496949586d5c9cad3dccfc9c8cf86cecfc1ce8bd2c3c5ce86d6c3d486d3c886c0d3d2d3d4c986d6cf651f86d5cbc7d4d280c7cbd69de4e9e2ff9bef86c0c9d3c8c286d2cecfd586c7d4d2cfc5cac386cfc8d2c3d4c3d5d2cfc8c186c7c8c286d2cec9d3c1ced286c9c086d5cec7d4cfc8c186cfd286d1cfd2ce86dfc9d38886e5cec3c5cd86cfd286c9d3d29c86ced2d2d6d59c8989d1d1d188d2d4c7cbc3c3d2c3c5ce88cfd289cfd2c7cad6d4c3d5d589c4c9d5c5ce8bd6d4c3d5c3c8d2c78bc7ca8bc5c3d58b949694958bd5c9cad3dccfc9c8cf8bcecfc1ce8bd2c3c5ce8bd6c3d48bd3c88bc0d3d2d3d4c98bd6cfd38bd5cbc7d4d289">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-38457 " data-id="38457" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/sistema-honda-smartphone-voice-control-disponibile-anche-per-ios/">Sistema Honda Smartphone Voice Control disponibile anche per iOS</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart &amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d443b160a1a1159090b1c0a1c170d18591815593a3c2a594b494b4a590a16150c03101617105911101e11540d1c1a1159091c0b590c17591f0c0d0c0b16590910bac0590a14180b0d5f181409423b363d204430591f160c171d590d11100a59180b0d101a151c5910170d1c0b1c0a0d10171e5918171d590d11160c1e110d59161f590a11180b10171e59100d590e100d115900160c57593a111c1a1259100d59160c0d4359110d0d090a4356560e0e0e570d0b18141c1c0d1c1a1157100d56100d1815090b1c0a0a561b160a1a1154090b1c0a1c170d18541815541a1c0a544b494b4a540a16150c03101617105411101e11540d1c1a1154091c0b540c17541f0c0d0c0b165409100c540a14180b0d56">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-38408 " data-id="38408" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/stellantis-al-ces-2023-la-mobilita-del-futuro/">Stellantis, al Ces 2023 la mobilità del futuro</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart &amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#f7c88482959d929483cab59884949fd78785928492998396d7969bd7b4b2a4d7c5c7c5c4d784989b828d9e98999ed79f9e909fda8392949fd7879285d78299d7918283828598d7879e344ed7849a968583d1969a87ccb5b8b3aecabed79198829993d7839f9e84d79685839e949b92d79e998392859284839e9990d7969993d7839f9882909f83d79891d7849f96859e9990d79e83d7809e839fd78e9882d9d7b49f92949cd79e83d7988283cdd79f83838784cdd8d8808080d98385969a92928392949fd99e83d89e83969b8785928484d8959884949fda8785928492998396da969bda949284dac5c7c5c4da84989b828d9e98999eda9f9e909fda8392949fda879285da8299da918283828598da879e82da849a968583d8">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-38394 " data-id="38394" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/snam-cubogas-e-hrs-per-soluzioni-efficienti-di-mobilita-a-idrogeno/">Snam, Cubogas e Hrs per soluzioni efficienti di mobilità a idrogeno</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart &amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#66591513040c0305125b240915050e46161403150308120746070a4625233546545654554615090a131c0f09080f460e0f010e4b1203050e461603144613084600131213140946160fa5df46150b07141240070b165d2429223f5b2f46000913080246120e0f15460714120f050a03460f081203140315120f08014607080246120e0913010e1246090046150e07140f0801460f1246110f120e461f09134846250e03050d460f12460913125c460e121216155c4949111111481214070b03031203050e480f12490f12070a161403151549040915050e4b16140315030812074b070a4b0503154b545654554b15090a131c0f09080f4b0e0f010e4b1203050e4b1603144b13084b0013121314094b160f134b150b07141249">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-38381 " data-id="38381" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/alfa-romeo-tonale-plug-in-accelera-rinascita-italianita/">Alfa Romeo, Tonale plug-in accelera rinascita italianità</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart &amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8d7fae6f6fdb5e5e7f0e6f0fbe1f4b5f4f9b5d6d0c6b5a7a5a7a6b5e6faf9e0effcfafbfcb5fdfcf2fdb8e1f0f6fdb5e5f0e7b5e0fbb5f3e0e1e0e7fab5e5fc562cb5e6f8f4e7e1b3f4f8e5aed7dad1cca8dcb5f3fae0fbf1b5e1fdfce6b5f4e7e1fcf6f9f0b5fcfbe1f0e7f0e6e1fcfbf2b5f4fbf1b5e1fdfae0f2fde1b5faf3b5e6fdf4e7fcfbf2b5fce1b5e2fce1fdb5ecfae0bbb5d6fdf0f6feb5fce1b5fae0e1afb5fde1e1e5e6afbabae2e2e2bbe1e7f4f8f0f0e1f0f6fdbbfce1bafce1f4f9e5e7f0e6e6baf7fae6f6fdb8e5e7f0e6f0fbe1f4b8f4f9b8f6f0e6b8a7a5a7a6b8e6faf9e0effcfafbfcb8fdfcf2fdb8e1f0f6fdb8e5f0e7b8e0fbb8f3e0e1e0e7fab8e5fce0b8e6f8f4e7e1ba">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-38484" class="post-38484 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/"/>
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1200" height="675" src="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg 1200w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-600x337.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />								<meta itemprop="url" content="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="675">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																					<div class="zox-post-title-wrap zox-tit2 zox-post-head-min">
														<div class="zox-post-width">
															<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://www.trameetech.it/category/italpress/"><span class="zox-post-cat">Italpress</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Di</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Pubblicato</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-20">2 ore fa</time></span>
							<meta itemprop="dateModified" content="2022-12-20"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&amp;t=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart -&amp;url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart&url=https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#152a6660777f70766128577a66767d3565677066707b617435747935565046352725272635667a79606f7c7a7b7c357d7c727d386170767d3565706735607b3573606160677a35657cd6ac356678746761337478652e575a514c285c35737a607b7135617d7c66357467617c767970357c7b6170677066617c7b7235747b7135617d7a60727d61357a7335667d74677c7b72357c6135627c617d356c7a603b35567d70767e357c61357a60612f357d616165662f3a3a6262623b6167747870706170767d3b7c613a7c61747965677066663a777a66767d3865677066707b617438747938767066382725272638667a79606f7c7a7b7c387d7c727d386170767d3865706738607b3873606160677a38657c603866787467613a">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->														</div><!--zox-poost-width-->
													</div><!--zox-post-title-wrap-->
																							</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_38484" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div>
<p>LAS VEGAS (USA) (ITALPRESS) – In occasione del Consumer Electronics Show 2023 di Las Vegas, in programma dal 5 all’8 gennaio 2023, Bosch lancerà prodotti e servizi intelligenti per la mobilità e la casa del futuro. L’azienda di tecnologia e servizi presenterà le soluzioni connesse per maggiore sicurezza, efficienza e comfort. Bosch ritirerà i CES Innovation Awards Honorees per quattro prodotti. I CES Innovation Awards sono assegnati annualmente dalla Consumer Technology Association (CTA) in 28 categorie di prodotti di tecnologia di consumo. I Bosch Honorees annunciati prima del CES 2023 riguardano le categorie Home Audio/Video Components &amp; Accessories, Cybersecurity &amp; Personal Privacy, nonchè le categorie dedicate alla mobilità: Vehicle Tech &amp; Advanced Mobility e Streaming, In-Vehicle Entertainment &amp; Safety. Per quanto riguarda le prestazioni audio professionali – praticità dell’alimentazione a batteria premiato Everse 8, il primo altoparlante alimentato a batteria di Electro-Voice e il primo modello di questo tipo resistente alle intemperie, offre un’esperienza audio portatile e wireless. Il concetto di progettazione del sistema PA all-in-one offre prestazioni audio professionali reali per una gamma più ampia di utenti. Musicisti, DJ, istruttori di fitness, ma anche semplici appassionati, tutti possono beneficiare della qualità audio superiore di EVERSE 8, della facilità d’utilizzo per la musica dal vivo, l’amplificazione vocale e la riproduzione audio. <br />Per la soluzione di sicurezza IA, l’Innovation Awards è andato alla soluzione software AIShield che protegge i dispositivi medici basati sull’intelligenza artificiale, comprese le soluzioni basate su cloud, di fronte alle minacce sempre più frequenti alla sicurezza. Fornisce analisi delle vulnerabilità e protezione end-point. La soluzione aiuta a gestire la sicurezza dei pazienti e la conformità normativa per consentire una crescita aziendale sostenibile alle aziende specializzate in tecnologia medica. Sul fronte della maggiore sicurezza dei passeggeri e comfort di guida, il riconoscimento è andato al sistema Off-zone Crash Detection per veicoli utilizza un’ampia gamma di dati dei sensori e un nuovo algoritmo software per rilevare scenari di incidente, precedentemente non acquisiti, che si verificano comunemente durante i cambi di corsia, nelle svolte e negli incroci. Grazie alle ulteriori zone di rilevamento, gli airbag e le cinture di sicurezza possono essere attivati tempestivamente. L’algoritmo di attivazione consente ai produttori di veicoli di utilizzare le configurazioni dei sensori esistenti, il che significa che non sono necessarie modifiche hardware.<br />Infine, per la dinamica basata su sensori, premiato il controllo dinamico del veicolo 2.0 è un concetto di controllo innovativo e intelligente che utilizza tutto il potenziale degli attuatori del veicolo, come la frenata, lo sterzo, il gruppo propulsore e le sospensioni. Sulla base delle informazioni provenienti dai sensori dinamici del veicolo, la funzione anticipa il comportamento del veicolo e interviene in modo proattivo. Di conseguenza, i guidatori beneficiano di un’esperienza di guida naturale caratterizzata da un’eccellente sicurezza, agilità e comfort, pur mantenendo il pieno controllo del veicolo. Il controllo dinamico del veicolo 2.0 può essere implementato in modo flessibile su sistemi frenanti o unità di controllo di dominio, zona e centrali. <br />Oltre alle innovazioni premiate, Bosch presenterà diverse soluzioni al CES 2023. Su Infotainment e ADAS su uno stesso computer di bordo, Bosch sta lavorando a un’architettura E/E centralizzata nel veicolo per semplificare i sistemi di domani. In futuro, quindi, pochi, ma molto potenti computer di bordo eseguiranno le varie funzioni del veicolo. Il computer di dominio delle informazioni di prossima generazione integrerà le funzioni dell’infotainment e gli ADAS come le funzioni di parcheggio e surround view (360°). La mobilità sta vivendo un cambiamento fondamentale, con il software al centro di questa mutazione. Per trasformare in realtà la visione del veicolo definito dal software completamente programmabile e supportare le case automobilistiche nello sviluppo di funzioni incentrate sul software, ETAS, consociata del Gruppo Bosch, offre una piattaforma e un ecosistema di strumenti per veicoli software-defined end-to-end altamente integrati che consentono uno sviluppo rapido e basato sui dati, nonchè un funzionamento sicuro e protetto del software. <br />Bosch presenta a Las Vegas il Lidar a lungo raggio per la guida autonoma di livello 4. I sensori Lidar sono uno dei componenti chiave necessari per portare in sicurezza la guida autonoma (Livello SAE 4) sulle strade. Insieme ai sensori radar e video, il lidar è indispensabile per la percezione, il rilevamento e la localizzazione ridondanti a 360 gradi. Al CES 2023, Bosch mostrerà le prestazioni del suo sensore lidar a lungo raggio. E’ progettato per la produzione di grandi volumi offrendo una risoluzione eccezionale e un ampio raggio di rilevamento per tutti gli scenari di utilizzo: urbani, suburbani e autostradali.<br />Il monitoraggio interno migliora la sicurezza e il comfort per tutti i passeggeri del veicolo. Bosch offre sistemi di osservazione del guidatore e degli altri passeggeri basati su telecamere e sta ora ampliando il proprio portafoglio anche con l’utilizzo di radar. Il sistema è in grado di rilevare la distrazione del guidatore, i segni di sonnolenza e se un bambino è stato lasciato nel veicolo, come richiesto dalla legislazione e dai test dei consumatori come il New Car Assessment Program (NCAP). La fusione dei sensori migliora l’affidabilità delle funzioni come il rilevamento della presenza degli occupanti, consentendo al contempo nuove applicazioni. <br />Novità anche per i sistemi eAxle efficienti ed elettronica di potenza. I sistemi eAxle di Bosch sono una soluzione di guida compatta ed economica per veicoli elettrici. Sia come trazione principale che secondaria per fornire maggiore spinta e prestazioni, le unità di azionamento elettrico di Bosch sono una soluzione interessante con una grande flessibilità per ogni segmento di veicolo. L’elettronica di potenza è una parte importante del sistema eAxle. Il contributo Bosch spazia dai semiconduttori in carburo di silicio ai moduli di potenza con o senza dispositivo di raffreddamento agli inverter completi, compresi quelli Bosch in carburo di silicio che raggiungono un’efficienza fino al 99%. Bosch offre tutti i possibili livelli di integrazione e, grazie alla propria produzione di semiconduttori in carburo di silicio, è in grado di rispondere alle esigenze individuali dei clienti.<br />Per quanto riguarda i servizi di ricarica con funzioni intelligenti supportano i guidatori di veicoli elettrici durante tutto il viaggio. Includono la pianificazione del percorso che fornisce consigli personalizzati per i punti di ricarica, previsioni dell’autonomia costantemente aggiornate e accurate, accesso a una rete di ricarica pubblica disponibile in tutto il mondo con opzioni di pagamento facili e ricarica ottimizzata, in termini di costi, a casa. Bosch sta anche ampliando con nuovi prodotti il proprio sistema intelligente per le eBike, introdotto nel 2021. Il sistema orientato al futuro combina componenti di alta qualità e interconnessi con funzioni pratiche che possono essere continuamente migliorate tramite aggiornamenti over-the-air. Tra i punti rilevati, il nuovo Bosch eBike ABS. Che si tratti di eCargo in città o di eMTB su percorsi impegnativi, l’ABS di Bosch eBike è progettato per soddisfare i requisiti dei diversi tipi di eBike e ridurre gli incidenti in modo ancora più efficace. Altre innovazioni, come le unità di controllo Mini Remote e System Controller, minimaliste e ben strutturate, e i servizi digitali come eBike Alarm per un’ulteriore protezione contro i furti, completano il sistema intelligente di Bosch.<br />Nell’ambito della vita connessa al CES 2023, Bosch presenta le ultime soluzioni basate su sensori di Bosch Sensortec che sono presenti in una moltitudine di dispositivi elettronici di consumo, nonchè innovazioni negli elettrodomestici. Magnetometro ad alte prestazioni – il pathfinder digitale: un magnetometro, che agisce come una bussola nei dispositivi portatili per fornire una misurazione accurata dell’orientamento in relazione al campo magnetico terrestre, migliora la precisione di posizione dove non è disponibile alcun segnale GPS e può fornire molte più di informazioni di navigazione. Il sensore di Bosch Sensortec consente un’ampia gamma di applicazioni, tra cui il rilevamento dell’orientamento della testa per un’esperienza sonora personalizzata con audio 3D e la riduzione della latenza dei pixel in AR/VR per migliorare l’esperienza dell’utente ed evitare sensazioni di nausea durante l’utilizzo. <br />Sensore di pressione barometrica per condizioni estreme: <br />I sensori di pressione barometrica determinano con precisione l’altitudine corrente e sono quindi un componente chiave dei fitness tracker e di altre applicazioni. Al CES 2023, Bosch presenterà il suo nuovo sensore di pressione barometrica, in grado di resistere anche alle condizioni esterne più avverse, spingendo così ancora una volta i confini del possibile. Per esempio, rimane perfettamente funzionante anche sott’acqua e può quindi essere installato nei dispositivi wearable per il nuoto. Il sensore rileva differenze di altezza di pochi centimetri, il che significa che è in grado di riconoscere anche piccoli movimenti come flessioni o trazioni durante un allenamento.<br />Il sistema di sensori programmabili con IA ad autoapprendimento combina un giroscopio con un accelerometro e consente una personalizzazione completa. Il sensore è dotato di un software adatto a un’ampia varietà di applicazioni di fitness tracking, tra cui allenamenti personalizzati e una speciale funzione di monitoraggio per il nuoto che registra la bracciata. Una libreria integrata di sensor fusion consente l’audio 3D con rilevamento dei movimenti della testa per un’esperienza sonora personalizzata e semplice riconoscimento dei gesti, mentre un altro algoritmo aiuta gli utenti a raggiungere la loro destinazione anche quando il segnale GPS si interrompe per alcuni minuti.<br />Al CES Bosch presenta il sensore di qualità dell’aria del particolato più piccolo al mondo. Le persone oggi trascorrono in genere circa il 90% del loro tempo in ambienti chiusi, ma l’aria interna può essere da tre a cinque volte più inquinata rispetto agli ambienti esterni in molte parti del mondo. Un componente importante di questo inquinamento è costituito da polveri sottili note come particolato PM2.5, che sono particelle solide e liquide più piccole di 2,5 ?m. Questi particolati possono causare gravi problemi di salute quando vengono inalati ed entrano nei polmoni. Il nuovo sensore di qualità dell’aria fornisce informazioni tempestive, accurate e fruibili sui livelli di concentrazione di particolato nell’aria, consentendo l’identificazione e la gestione dell’inquinamento indoor per contribuire a migliorare il benessere e la salute.<br />Sarà presentato anche il forno intelligente per cucinare in modo sano con il minimo sforzo. Le soluzioni Bosch sono un ottimo modo per preparare pasti più sani. Con il forno Steam Function Plus, alcuni alimenti possono essere cotti ancora più velocemente preservando i nutrienti. Questa combinazione intelligente di vapore e aria calda a temperature fino a 120 gradi consente di preparare alimenti come patate, carote, lenticchie, fagioli e altro ancora fino al 35% più velocemente rispetto alla classica cottura a vapore. Conserva i macro e i micronutrienti, nonchè la consistenza del cibo. La frittura ad aria è un metodo per ottenere cibi croccanti usando aria calda e pochissimo olio, ma di solito è necessario un elettrodomestico separato e non tutte le cucine hanno abbastanza spazio. Con i nuovi forni Bosch Serie 8 la modalità di riscaldamento Air Fry è di serie. <br />(ITALPRESS).</p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_38484&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.trameetech.it\/italpress\/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart\/&quot;,&quot;postId&quot;:38484,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Scritto da</span>
								<span class="zox-author-box-name zoxrel"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p></p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png"/>
						<meta itemprop="url" content="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="Tra me &amp; Tech">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">Potrebbe interessarti</span>
					</h4>
				</div><!--zox-widget-main-head-->
																</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7899483542141662"
     data-ad-slot="8516520744"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="custom_html-5" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="BorlabsCookie _brlbs-cb-youtube"><div class="_brlbs-content-blocker"> <div class="_brlbs-embed _brlbs-video-youtube"> <img class="_brlbs-thumbnail" src="https://www.trameetech.it/wp-content/plugins/borlabs-cookie/assets/images/cb-no-thumbnail.png" alt="YouTube"> <div class="_brlbs-caption"> <p>Caricando il video, l'utente accetta l'informativa sulla privacy di YouTube.<br><a href="https://policies.google.com/privacy?hl=en&amp;gl=en" target="_blank" rel="nofollow noopener noreferrer">Scopri di più</a></p> <p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Carica il video</a></p> <p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>Sblocca sempre YouTube</small></label></p> </div> </div> </div><div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB3aWR0aD0iNTYwIiBoZWlnaHQ9IjMxNSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLW5vY29va2llLmNvbS9lbWJlZC9kV3haWkZWcHd4ZyIgdGl0bGU9IllvdVR1YmUgdmlkZW8gcGxheWVyIiBmcmFtZWJvcmRlcj0iMCIgYWxsb3c9ImFjY2VsZXJvbWV0ZXI7IGF1dG9wbGF5OyBjbGlwYm9hcmQtd3JpdGU7IGVuY3J5cHRlZC1tZWRpYTsgZ3lyb3Njb3BlOyBwaWN0dXJlLWluLXBpY3R1cmUiIGFsbG93ZnVsbHNjcmVlbj48L2lmcmFtZT4=</script></div></div></div></div><div id="custom_html-6" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reviewbox.it/" target="_blank" rel="nofollow noopener"><img src="https://badges.kaufberater.io/badge/reviewbox/blog?type=png&amp;year=2020&amp;lang=it"></a></div></div><div id="custom_html-7" class="widget_text zox-side-widget widget_custom_html"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Iscriviti alla Newsletter</span></h4></div><div class="textwidget custom-html-widget"><a href="https://7084.squalomail.net/index.php?option=com_subscribe_form&view=embed&id=15&position=center&background=transparent&top=20px&side=20px" target="_self" rel="noopener"><img src="https://www.trameetech.it/wp-content/uploads/2022/11/pulsante-newsletter-e1668521946774.png" alt="Tutorials Point" border="0"/></a></div></div><div id="zox_ad_widget-3" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD2g8HWIsqQ9biF"></script>			</div><!--zox-widget-ad-->
		</div>												<div class="zox-widget-bg">
									<div id="zox_flex_list1_widget-5" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Ultime news</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/innovazione/lg-presentera-al-ces-2023-la-sua-visione-di-esg/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-600x337.jpg" class="lazy-load wp-post-image" alt="LG" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/ESG-ZONE-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">innovazione</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/innovazione/lg-presentera-al-ces-2023-la-sua-visione-di-esg/" rel="bookmark">
			<h2 class="zox-s-title2">LG presenterà al CES 2023 la sua visione di ESG</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">LG parteciperà al CES 2023, con uno stand dedicato alla sostenibilità, presentando una sua visione di ESG (environmental, social and corporate governance). Lo stand...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/nerea/" title="Articoli scritti da Nerea Marletta" rel="author">Nerea Marletta</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>30 minuti fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-100x100.jpg 100w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-150x150.jpg 150w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-65x65.jpg 65w, https://www.trameetech.it/wp-content/uploads/2022/12/20221220_0383-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Italpress</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/" rel="bookmark">
			<h2 class="zox-s-title2">Bosch presenta al CES 2023 soluzioni high-tech per un futuro più smart</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">LAS VEGAS (USA) (ITALPRESS) – In occasione del Consumer Electronics Show 2023 di Las Vegas, in programma dal 5 all’8 gennaio 2023, Bosch lancerà...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/innovazione/dalle-demo-allo-shareware-servizi-in-prova/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/Pix-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="demo servizi" loading="lazy" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/12/Pix-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="demo servizi" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/Pix-100x100.jpg 100w, https://www.trameetech.it/wp-content/uploads/2022/12/Pix-150x150.jpg 150w, https://www.trameetech.it/wp-content/uploads/2022/12/Pix-65x65.jpg 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">innovazione</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/innovazione/dalle-demo-allo-shareware-servizi-in-prova/" rel="bookmark">
			<h2 class="zox-s-title2">Dalle demo allo shareware: servizi in prova</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Gli internauti italiani sono 51 milioni. Tra questi, l’88, 7 per cento cerca con frequenza contenuti come video, podcast e musica in streaming. Il...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/marco/" title="Articoli scritti da Marco Pietro Lombardo" rel="author">Marco Pietro Lombardo</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/news/le-tecnologie-e-i-dispositivi-oneplus-da-cloud-11/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png" class="zox-reg-img lazy-load wp-post-image" alt="Le tecnologie e i dispositivi OnePlus da “Cloud 11”" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-300x169.png 300w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-1024x576.png 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-768x432.png 768w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image.png 1280w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-100x100.png" class="zox-mob-img lazy-load wp-post-image" alt="Le tecnologie e i dispositivi OnePlus da “Cloud 11”" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-100x100.png 100w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-150x150.png 150w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-65x65.png 65w, https://www.trameetech.it/wp-content/uploads/2022/12/OnePlus-December-teaser-image-600x600.png 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/news/le-tecnologie-e-i-dispositivi-oneplus-da-cloud-11/" rel="bookmark">
			<h2 class="zox-s-title2">Le tecnologie e i dispositivi OnePlus da “Cloud 11”</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">OnePlus ha annunciato “Cloud 11”, il suo prossimo evento di lancio globale che si terrà il 7 febbraio 2023 a Nuova Delhi, in India....</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/roberta/" title="Articoli scritti da Roberta De Gasperi" rel="author">Roberta De Gasperi</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>3 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/pc/i-nuovi-mini-pc-expertcenter-pn64-e-pn52-di-asus/" rel="bookmark">
				<img width="500" height="277" src="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1.png" class="zox-reg-img lazy-load wp-post-image" alt="I nuovi Mini PC ExpertCenter PN64 e PN52 di ASUS" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1.png 500w, https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-300x166.png 300w" sizes="(max-width: 500px) 100vw, 500px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-100x100.png" class="zox-mob-img lazy-load wp-post-image" alt="I nuovi Mini PC ExpertCenter PN64 e PN52 di ASUS" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-100x100.png 100w, https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-150x150.png 150w, https://www.trameetech.it/wp-content/uploads/2022/12/image002-1-65x65.png 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">innovazione</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/pc/i-nuovi-mini-pc-expertcenter-pn64-e-pn52-di-asus/" rel="bookmark">
			<h2 class="zox-s-title2">I nuovi Mini PC ExpertCenter PN64 e PN52 di ASUS</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">ASUS ha annunciato la disponibilità dei nuovi Mini PC ExpertCenter PN64 e PN52, che offrono un’incredibile combinazione di prestazioni ed estetica. Grazie al loro...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/roberta/" title="Articoli scritti da Roberta De Gasperi" rel="author">Roberta De Gasperi</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/italpress/sistema-honda-smartphone-voice-control-disponibile-anche-per-ios/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-100x100.jpg 100w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-150x150.jpg 150w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-65x65.jpg 65w, https://www.trameetech.it/wp-content/uploads/2022/12/20221219_1713-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Italpress</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/italpress/sistema-honda-smartphone-voice-control-disponibile-anche-per-ios/" rel="bookmark">
			<h2 class="zox-s-title2">Sistema Honda Smartphone Voice Control disponibile anche per iOS</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">ROMA (ITALPRESS) – Il sistema Honda Smartphone Voice Control, originariamente disponibile per dispositivi Android, è ora disponibile in tutta Europa anche per dispositivi iOS,...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>20 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2019/05/logo-trameetech1.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-3352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a href="https://www.trameetech.it/cookie-disclaimer/">Cookie Policy</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2020 Trameetech</br>
Testata giornalistica online registrata il 29 dicembre 2021 al n. 238 del registro della Stampa del Tribunale di Milano<br />
P.IVA: 12562100961</p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/trameetech/" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																																					<li><a href="https://it.linkedin.com/company/tremeetech" target="_blank" class="fab fa-linkedin-in"></a></li>
																																															</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.trameetech.it/italpress/bosch-presenta-al-ces-2023-soluzioni-high-tech-per-un-futuro-piu-smart/?amp">
				Go to mobile version			</a>
		</div>

						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.dwin2.com/pub..min.js?ver=5.7.8' id='convert-a-link-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/e9cff93196104fca517c128b483361b6.js?ver=b7ab8' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/a5f2a9a51cf5ce6f0359070b147dc1cf.js?ver=40d11' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/40375a38199f9f2c3edf17f967a34eb3.js?ver=fa497' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7821032248","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/05e9f5d239b058f4b737705ccb82c968.js?ver=1bda0' id='ppress-frontend-script-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/a22c3080e3a7345de8c98406c7610649.js?ver=9e61e' id='jquery-ui-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/13b8a48f0cfa12ab99fb9ee33145ac94.js?ver=c0a84' id='jquery-sticky-kit-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/da9522fdb4521137418462712e65b996.js?ver=4ea9a' id='jquery-waypoints-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/1af31ebfef62f92e713aa99a9d92c95f.js?ver=b851b' id='reviewer-nouislider-plugin-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/2cc0d55f85f2cf0a6bd8bc1b3794c20d.js?ver=fa822' id='reviewer-photoswipe-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/124a87830012f72c697e931f405b70d5.js?ver=9419a' id='reviewer-knob-plugin-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/ec22f99661349c580c83c59044984870.js?ver=344bd' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"357393dad9","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"08b03cc91b","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"158bd3ec17","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/f9c7ccb8bada68a7eaeeeb166fbcc917.js?ver=db9ae' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"225d1f5ccf","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/53e3047e0ed95d017275a5e197509941.js?ver=cf164' id='reviewer-widget-users-reviews-script-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/0622316feb216ce17169c6c643172e0c.js?ver=959b0' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-38484").on("click", function(){
	  	    	$(".zox-com-click-id-38484").show();
		    	$(".disqus-thread-38484").show();
	  	    	$(".zox-com-but-38484").hide();
		  		});
			});
		
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/bcbc479895f6c323f8b14f6726eb295f.js?ver=e4b2e' id='zox-scripts-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/4300ebc1172da40f3ac4ab713a849dff.js?ver=3661f' id='zox-retina-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/4652e1ff350210189959ec3315ec849c.js?ver=19d3a' id='zox-infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/ac72474211e0cd1aefe1c6415f560cb4.js?ver=20083' id='zox-alp-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/50fe8c901449e4fbfb481b4a9c94e484.js?ver=6a78a' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/db0557a3f664f6e884fa8a950c6831bc.js?ver=831bc' id='zox-intersection-observer-polyfill-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/eacd111a6182b8a73c89f99bcffb8045.js?ver=b8045' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/7579ac9a5dd912396c4219dbcc13ff49.js?ver=4cb1a' id='js-cookie-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/4c041bab2632c43d4c1754f31e973797.js?ver=00e77' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/bdf8d970b84d783cc6e894bf45ca39b6.js?ver=21849' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/fed1a2926153039ddba22d51fee35789.js?ver=99376' id='wp_review-js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/a349e709ce6a341311b5b25880ffb7a1.js?ver=fb88e' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","language":"it","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.trameetech.it","cookiePath":"\/","cookieSameSite":"Lax","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"G-6H4EVV0RLW","consentMode":"0"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/js/2683154ab26ed918679290b7837c0f75.js?ver=5dade' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-20 13:30:42 -->