<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
	<script data-ad-client="ca-pub-7899483542141662" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140351902-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140351902-1');
</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/www.trameetech.it\/italpress\/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Al via progetto Jaguar Land Rover per una mobilità sostenibile - Tra me &amp; Tech</title>
	<link rel="canonical" href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Al via progetto Jaguar Land Rover per una mobilità sostenibile - Tra me &amp; Tech" />
	<meta property="og:description" content="MILANO (ITALPRESS) – Un percorso formativo per le concessionarie, per i loro clienti con un orientamento ‘elettrificatò, per le scuole e le università: in collaborazione con Aci Milano, Jaguar Land Rover Italia lancia il progetto ‘E-ducation’ per diffondere la cultura di mobilità sostenibile. Presentato, nell’ambito dell’iniziativa, anche il libro “Come combattere i No Watt”, una [&hellip;]" />
	<meta property="og:url" content="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/" />
	<meta property="og:site_name" content="Tra me &amp; Tech" />
	<meta property="article:published_time" content="2022-03-16T17:00:14+00:00" />
	<meta property="og:image" content="https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png" />
	<meta property="og:image:width" content="563" />
	<meta property="og:image:height" content="100" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271","name":"Marco Pietro Lombardo","image":{"@type":"ImageObject","@id":"https://www.trameetech.it/#personlogo","inLanguage":"it-IT","url":"https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png","contentUrl":"https://www.trameetech.it/wp-content/uploads/2021/11/logo-trameetech-1024x199k.png","width":563,"height":100,"caption":"Marco Pietro Lombardo"},"logo":{"@id":"https://www.trameetech.it/#personlogo"},"description":"giornalista appassionato di tutto quanto fa tecnologia, caporedattore del quotidiano Il Giornale","sameAs":["https://www.trameetech.it"]},{"@type":"WebSite","@id":"https://www.trameetech.it/#website","url":"https://www.trameetech.it/","name":"Tra me &amp; Tech","description":"La tua guida nel mondo della tecnologia smart e divertente","publisher":{"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271"},"potentialAction":[{"@type":"SearchAction","target":"https://www.trameetech.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#primaryimage","inLanguage":"it-IT","url":"https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497.jpg","contentUrl":"https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497.jpg","width":1200,"height":907},{"@type":"WebPage","@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#webpage","url":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/","name":"Al via progetto Jaguar Land Rover per una mobilit\u00e0 sostenibile - Tra me &amp; Tech","isPartOf":{"@id":"https://www.trameetech.it/#website"},"primaryImageOfPage":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#primaryimage"},"datePublished":"2022-03-16T17:00:14+00:00","dateModified":"2022-03-16T17:00:14+00:00","breadcrumb":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.trameetech.it/","url":"https://www.trameetech.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#webpage"}}]},{"@type":"Article","@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#article","isPartOf":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#webpage"},"author":{"@id":"https://www.trameetech.it/#/schema/person/45abd53dd3b968602bdd3c2a95a48545"},"headline":"Al via progetto Jaguar Land Rover per una mobilit\u00e0 sostenibile","datePublished":"2022-03-16T17:00:14+00:00","dateModified":"2022-03-16T17:00:14+00:00","mainEntityOfPage":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#webpage"},"publisher":{"@id":"https://www.trameetech.it/#/schema/person/1882a331f66c42452fa5538ae95f5271"},"image":{"@id":"https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/#primaryimage"},"articleSection":["Italpress"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.trameetech.it/#/schema/person/45abd53dd3b968602bdd3c2a95a48545","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.trameetech.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.dwin2.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tra me &amp; Tech &raquo; Feed" href="https://www.trameetech.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tra me &amp; Tech &raquo; Feed dei commenti" href="https://www.trameetech.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trameetech.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/dda39.css?9dea4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='theiaPostSlider-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/0f005.css?acc32' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link data-optimized="1" rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/41229.css?4b787' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/87f3b.css?20f67' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/a3b0a.css?b969d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reviewer-public-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/7de4c.css?d0d80' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='zox-custom-style-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/5f260.css?37471' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link data-optimized="1" rel='stylesheet' id='zox-reset-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/632a4.css?cf5ac' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.7.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CIM+Fell+French+Canon%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CIM+Fell+French+Canon%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='zox-media-queries-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/16a4a.css?a7461' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/ee183.css?277ef' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp_review-style-css'  href='https://www.trameetech.it/wp-content/litespeed/cssjs/7dfe1.css?280c6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.trameetech.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/8cec3.js?20270' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/5a3b4.js?51ea4' id='history.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/1f658.js?8a614' id='async.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/bffa9.js?79707' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/51afa.js?79513' id='theiaPostSlider/main.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/a611b.js?bcff1' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.trameetech.it","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMTQwMzUxOTAyLTEiKTsNCg0KICAgIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICAgIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCiAgICBndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQogICAgZ3RhZygiY29uZmlnIiwgIlVBLTE0MDM1MTkwMi0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCn0NCjwvc2NyaXB0Pg=="}}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/1efea.js?308c7' id='borlabs-cookie-prioritize-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-140351902-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.trameetech.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-140351902-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.trameetech.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.trameetech.it/wp-json/wp/v2/posts/30099" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trameetech.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trameetech.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.trameetech.it/?p=30099' />
<link rel="alternate" type="application/json+oembed" href="https://www.trameetech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trameetech.it%2Fitalpress%2Fal-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trameetech.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trameetech.it%2Fitalpress%2Fal-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><meta name="generator" content="Site Kit by Google 1.31.0" />	<meta name="theme-color" content="#ffffff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-1024x576.jpg" />
				<meta name="twitter:image" content="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-1024x576.jpg" />
						<meta property="og:url" content="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/" />
			<meta property="og:title" content="Al via progetto Jaguar Land Rover per una mobilità sostenibile" />
			<meta property="og:description" content="MILANO (ITALPRESS) – Un percorso formativo per le concessionarie, per i loro clienti con un orientamento ‘elettrificatò, per le scuole e le università: in collaborazione con Aci Milano, Jaguar Land Rover Italia lancia il progetto ‘E-ducation’ per diffondere la cultura di mobilità sostenibile. Presentato, nell’ambito dell’iniziativa, anche il libro “Come combattere i No Watt”, una [&hellip;]" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/">
			<meta name="twitter:title" content="Al via progetto Jaguar Land Rover per una mobilità sostenibile">
			<meta name="twitter:description" content="MILANO (ITALPRESS) – Un percorso formativo per le concessionarie, per i loro clienti con un orientamento ‘elettrificatò, per le scuole e le università: in collaborazione con Aci Milano, Jaguar Land Rover Italia lancia il progetto ‘E-ducation’ per diffondere la cultura di mobilità sostenibile. Presentato, nell’ambito dell’iniziativa, anche il libro “Come combattere i No Watt”, una [&hellip;]">
			<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-140351902-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-140351902-1");
}
</script><link rel="amphtml" href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/?amp=1"><link rel="icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trameetech.it/wp-content/uploads/2019/07/cropped-favi-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media only screen and (max-width: 768px) {
#zox-site-main {
    z-index: 9998 !important;
}
	}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b6f7172b75fc01368676e854f/8e56bde4d9831e6982a15c801.js");</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30099 single-format-standard wp-embed-responsive theiaPostSlider_body zox-s2 zox-tech2" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3287"><a href="https://www.trameetech.it">Home</a></li>
<li id="menu-item-6987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987"><a href="https://www.trameetech.it/category/news/">News</a></li>
<li id="menu-item-3306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3306"><a href="https://www.trameetech.it/category/smart-device/">Smart Device</a></li>
<li id="menu-item-3307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3307"><a href="https://www.trameetech.it/category/smart-home/">Smart Home</a></li>
<li id="menu-item-11877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11877"><a href="https://www.trameetech.it/category/gaming/">Gaming</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="https://www.trameetech.it/category/fuori-di-tech/">Fuori di Tech</a></li>
<li id="menu-item-7067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7067"><a href="https://www.trameetech.it/category/security/">Security</a></li>
<li id="menu-item-3755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3755"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/trameetech/" target="_blank" class="fab fa-facebook-f"></a></li>
																						<li><a href="https://it.linkedin.com/company/tremeetech" target="_blank" class="fab fa-linkedin-in"></a></li>
											</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://www.trameetech.it/">
	<input type="text" name="s" id="zox-search-input" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "Cerca") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Cerca" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7899483542141662"
     data-ad-slot="1073144994"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																							<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/trameetech/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
								</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2019/06/logo-trameetech-1024x199k.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->																	<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">Tra me &amp; Tech</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3287"><a href="https://www.trameetech.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6987 zox-mega-drop"><a href="https://www.trameetech.it/category/news/">News</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/slider/oppo-e-lindagine-sul-rapporto-degli-italiani-con-il-sonno/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Smartwatch OPPO" loading="lazy" /></div><p>OPPO e l&#8217;indagine sul rapporto degli italiani con il sonno</p></a></li><li><a href="https://www.trameetech.it/news/lo-smartphone-realme-gt-neo-3-avra-la-ricarica-record-da-150-w/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Smartphone realme GT NEO" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>realme GT NEO 3 avrà la ricarica record da 150 W</p></a></li><li><a href="https://www.trameetech.it/pc/thinkpad-yoga-x13-e-x13-gen-3-i-nuovi-laptop-di-lenovo/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Lenovo ThinkPad Yoga X13 e X13 Gen 3" loading="lazy" /></div><p>ThinkPad Yoga X13 e X13 Gen 3: i nuovi laptop di Lenovo</p></a></li><li><a href="https://www.trameetech.it/audio/la-nuova-soundbar-bose-con-dolby-atmos/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Soundbar Bose" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La nuova soundbar Bose con Dolby Atmos</p></a></li><li><a href="https://www.trameetech.it/news/russia-chiude-definitamente-con-instagram/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russia chiude definitamente i rapporti con Instagram</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3306 zox-mega-drop"><a href="https://www.trameetech.it/category/smart-device/">Smart Device</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/news/lo-smartphone-realme-gt-neo-3-avra-la-ricarica-record-da-150-w/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Smartphone realme GT NEO" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>realme GT NEO 3 avrà la ricarica record da 150 W</p></a></li><li><a href="https://www.trameetech.it/news/ecco-la-xiaomi-12-series-piu-potenza-e-fotocamere-super/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Xiaomiiii-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Xiaomi 12" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/Xiaomiiii-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/Xiaomiiii-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Ecco la Xiaomi 12 Series: più potenza e fotocamere super</p></a></li><li><a href="https://www.trameetech.it/innovazione/samsung-annuncera-la-serie-galaxy-a-il-17-marzo/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Samsung Awesome Galaxy A Event" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-300x169.png 300w, https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-1024x576.png 1024w, https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-768x432.png 768w, https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-1536x864.png 1536w, https://www.trameetech.it/wp-content/uploads/2022/03/Samsung-Galaxy-A-Event-2048x1152.png 2048w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Samsung annuncerà la serie Galaxy A il 17 marzo</p></a></li><li><a href="https://www.trameetech.it/recensione/la-recensione-video-di-oppo-find-x5-pro/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/oppoppppp-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Oppo Find X5 Pro" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/oppoppppp-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/oppoppppp-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La recensione video di Oppo Find X5 Pro</p></a></li><li><a href="https://www.trameetech.it/smart-device/il-router-portatile-di-netgear-con-5g-e-wifi-6/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/net-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="router portatile Netgear" loading="lazy" /></div><p>Il router portatile di Netgear con 5G e WiFi 6</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3307 zox-mega-drop"><a href="https://www.trameetech.it/category/smart-home/">Smart Home</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/smart-home/il-lavapavimenti-smart-bissel-per-chi-ha-animali-domestici/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/BISSELL_CrossWave-X7-Plus-Cordless-Pet-Pro-23935-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="lavapavimenti animali domestici" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/BISSELL_CrossWave-X7-Plus-Cordless-Pet-Pro-23935-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/BISSELL_CrossWave-X7-Plus-Cordless-Pet-Pro-23935-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Il lavapavimenti smart Bissel per chi ha animali domestici</p></a></li><li><a href="https://www.trameetech.it/news/la-nuova-promozione-hoover-sulle-scope-ricaricabili/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/1BE77222-76FD-41FC-815A-C76189B50F22-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Hoover promozione" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/1BE77222-76FD-41FC-815A-C76189B50F22-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/1BE77222-76FD-41FC-815A-C76189B50F22-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La nuova promozione Hoover sulle scope ricaricabili</p></a></li><li><a href="https://www.trameetech.it/video/mwc-tcl-lancia-5-smartphone-della-serie-30/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/TCL-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="smartphone TCL serie 30" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/TCL-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/TCL-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>MWC: TCL lancia 5 smartphone della Serie 30</p></a></li><li><a href="https://www.trameetech.it/green-tech/contro-gli-sperchi-alimentari-ce-il-frigorifero-a-incasso-di-electrolux/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/elec2-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="frigorifero incasso Electrolux" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/elec2-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/elec2-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Contro gli sprechi alimentari c’è il frigorifero a incasso di Electrolux</p></a></li><li><a href="https://www.trameetech.it/smart-home/i-tre-nuovi-aspirapolvere-robot-xiaomi-vacuum-mop-2/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/vacuum-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="aspirapolvere robot Xiaomi" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/vacuum-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/vacuum-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>I tre nuovi aspirapolvere robot Xiaomi Vacuum-Mop 2</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11877 zox-mega-drop"><a href="https://www.trameetech.it/category/gaming/">Gaming</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/gaming/come-giocare-online-con-nintendo-switch/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/daniel-rykhev-UuLX0r-gKJI-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Nintendo Switch online" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/daniel-rykhev-UuLX0r-gKJI-unsplash-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/daniel-rykhev-UuLX0r-gKJI-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Come giocare online con Nintendo Switch</p></a></li><li><a href="https://www.trameetech.it/gaming/i-pokemon-e-il-rapporto-con-i-casino-dal-rifugio-rocket-alla-cattura-di-porygon/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/poke-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Pokemon casinò" loading="lazy" /></div><p>I Pokémon e il rapporto con i casinò: dal Rifugio Rocket alla cattura di Porygon</p></a></li><li><a href="https://www.trameetech.it/gaming/agon-e-il-primo-monitor-gaming-ufficiale-di-league-of-legends/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/AGONPROxLoL_KV_1000p-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Monitor League of Legends" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/AGONPROxLoL_KV_1000p-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2022/03/AGONPROxLoL_KV_1000p-300x168.png 300w, https://www.trameetech.it/wp-content/uploads/2022/03/AGONPROxLoL_KV_1000p-768x430.png 768w, https://www.trameetech.it/wp-content/uploads/2022/03/AGONPROxLoL_KV_1000p.png 1000w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>AGON e il primo monitor gaming ufficiale di League of Legends</p></a></li><li><a href="https://www.trameetech.it/audio/le-cuffie-gaming-ecosostenibili-di-trust/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/cuffie-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cuffie gaming Trust ecosostenibili" loading="lazy" /></div><p>Le cuffie gaming ecosostenibili di Trust</p></a></li><li><a href="https://www.trameetech.it/gaming/suggerimenti-per-diventare-un-gamer/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-600x337.jpeg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="gaming" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-300x169.jpeg 300w, https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-1024x576.jpeg 1024w, https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-768x432.jpeg 768w, https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-1536x864.jpeg 1536w, https://www.trameetech.it/wp-content/uploads/2022/02/arma-tu-pc-gamer-peru-precios-pc-gamere-que-va-en-un-apc-gamer-como-armar-una-pac-gamer-loginstore-scaled-1-2048x1152.jpeg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Suggerimenti per diventare un gamer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377 zox-mega-drop"><a href="https://www.trameetech.it/category/fuori-di-tech/">Fuori di Tech</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/news/la-donazioni-via-revolut-per-aiutare-ucraina/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/uk-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Revolut Ucraina" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/uk-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/uk-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La donazioni via Revolut per aiutare l&#8217;Ucraina</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/tagliaerba-elettrico-tipologie-e-quando-preferirlo/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/tosaerba-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="tagliaerab elettrico" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/tosaerba-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/tosaerba-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Tagliaerba elettrico: tipologie e quando preferirlo</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/buon-natale-a-tutti-da-trametech/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2021/12/natale-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Buon Natale" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2021/12/natale-600x337.png 600w, https://www.trameetech.it/wp-content/uploads/2021/12/natale-1024x576.png 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Buon Natale a tutti da TraMe&#038;Tech</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/i-consigli-di-subito-e-polizia-postale-per-il-riciclo-di-regali-online/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2021/12/riciclo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="riciclo regali" loading="lazy" /></div><p>I consigli di Subito e Polizia Postale per il riciclo di regali online</p></a></li><li><a href="https://www.trameetech.it/fuori-di-tech/qantas-lancia-il-primo-volo-diretto-tra-italia-e-australia/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2021/12/aus-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="volo Australia Italia" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2021/12/aus-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2021/12/aus-300x168.jpg 300w, https://www.trameetech.it/wp-content/uploads/2021/12/aus.jpg 620w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Qantas lancia il primo volo diretto tra Italia e Australia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7067 zox-mega-drop"><a href="https://www.trameetech.it/category/security/">Security</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://www.trameetech.it/slider/oppo-e-lindagine-sul-rapporto-degli-italiani-con-il-sonno/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Smartwatch OPPO" loading="lazy" /></div><p>OPPO e l&#8217;indagine sul rapporto degli italiani con il sonno</p></a></li><li><a href="https://www.trameetech.it/news/russia-chiude-definitamente-con-instagram/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/alexander-shatov-_tF3vug2FhQ-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>La Russia chiude definitamente i rapporti con Instagram</p></a></li><li><a href="https://www.trameetech.it/news/anche-microsoft-sospende-vendite-e-servizi-in-russia/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/matthew-manuel-BhLSBX-0rnM-unsplash-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Microsoft" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/matthew-manuel-BhLSBX-0rnM-unsplash-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/matthew-manuel-BhLSBX-0rnM-unsplash-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Anche Microsoft sospende vendite e servizi in Russia</p></a></li><li><a href="https://www.trameetech.it/security/cybersecurity-nel-2021-attacchi-al-40-dei-sistemi-di-controllo-industriali/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="cybersecurity 2021" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-1536x863.jpg 1536w, https://www.trameetech.it/wp-content/uploads/2022/03/cybersecurity-security-infosec-art-getty-2048x1151.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Cybersecurity, nel 2021 attacchi al 40% dei sistemi di controllo industriali</p></a></li><li><a href="https://www.trameetech.it/security/guerra-russia-ucraina-come-prepararsi-agli-attacchi-hacker/"><div class="zox-mega-img"><img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Russia Ucraina hacker" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-300x169.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-1024x576.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-768x432.jpg 768w, https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1-1536x864.jpg 1536w, https://www.trameetech.it/wp-content/uploads/2022/02/russia-ucraina-cybersecurity-cybercrime-1600x900-1.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /></div><p>Guerra Russia-Ucraina: come prepararsi agli attacchi hacker</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3755"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																														<div id="zox-lead-bot">
										<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD2hYuNKWakunr9"></script>									</div><!--zox-lead-bot-->
																											<div id="zox-main-body-wrap" class="left relative">	<div class="zox-alp-width">
	<div class="zox-auto-post-grid">
		<div class="zox-alp-side zox-sticky-side">
			<div class="zox-alp-side-in">
				<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-30099 current" data-id="30099" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/">Al via progetto Jaguar Land Rover per una mobilità sostenibile</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile &amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#0c337f796e66696f78314d602c7a656d2c7c7e636b697878632c466d6b796d7e2c406d62682c5e637a697e2c7c697e2c79626d2c61636e65606578cfac2c7f637f786962656e6560692a6d617c374e43485531452c6a637962682c7864657f2c6d7e78656f60692c656278697e697f7865626b2c6d62682c786463796b64782c636a2c7f646d7e65626b2c65782c7b6578642c756379222c4f64696f672c65782c637978362c6478787c7f3623237b7b7b22787e6d61696978696f642265782365786d607c7e697f7f236d60217a656d217c7e636b6978786321666d6b796d7e21606d6268217e637a697e217c697e2179626d2161636e656065786d217f637f786962656e65606923">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
					<div class="alp-advert">
							</div>
				<div class="alp-related-post post-30065 " data-id="30065" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/nasce-horizon-index-per-trovare-il-miglior-canone-di-noleggio-sul-web/">Nasce Horizon Index, per trovare il miglior canone di noleggio sul web</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile &amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd7fab6e0fff7b6e6e4f9f1f3e2e2f9b6dcf7f1e3f7e4b6daf7f8f2b6c4f9e0f3e4b6e6f3e4b6e3f8f7b6fbf9f4fffaffe25536b6e5f9e5e2f3f8fff4fffaf3b0f7fbe6add4d9d2cfabdfb6f0f9e3f8f2b6e2feffe5b6f7e4e2fff5faf3b6fff8e2f3e4f3e5e2fff8f1b6f7f8f2b6e2fef9e3f1fee2b6f9f0b6e5fef7e4fff8f1b6ffe2b6e1ffe2feb6eff9e3b8b6d5fef3f5fdb6ffe2b6f9e3e2acb6fee2e2e6e5acb9b9e1e1e1b8e2e4f7fbf3f3e2f3f5feb8ffe2b9ffe2f7fae6e4f3e5e5b9f7fabbe0fff7bbe6e4f9f1f3e2e2f9bbfcf7f1e3f7e4bbfaf7f8f2bbe4f9e0f3e4bbe6f3e4bbe3f8f7bbfbf9f4fffaffe2f7bbe5f9e5e2f3f8fff4fffaf3b9">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-30049 " data-id="30049" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/versione-untamed-edition-per-la-mini-cooper-s-countryman-all4/">Versione Untamed Edition per la Mini Cooper S Countryman All4</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile &amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b423e135f09161e5f0f0d10181a0b0b105f351e180a1e0d5f331e111b5f2d10091a0d5f0f1a0d5f0a111e5f12101d1613160bbcdf5f0c100c0b1a11161d16131a591e120f443d303b2642365f19100a111b5f0b17160c5f1e0d0b161c131a5f16110b1a0d1a0c0b1611185f1e111b5f0b17100a18170b5f10195f0c171e0d1611185f160b5f08160b175f06100a515f3c171a1c145f160b5f100a0b455f170b0b0f0c455050080808510b0d1e121a1a0b1a1c1751160b50160b1e130f0d1a0c0c501e135209161e520f0d10181a0b0b1052151e180a1e0d52131e111b520d10091a0d520f1a0d520a111e5212101d1613160b1e520c100c0b1a11161d16131a50">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-29990 " data-id="29990" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/mini-lancia-la-lifestyle-collection-2022/">Mini lancia la Lifestyle Collection 2022</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile &amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb29fd3859a92d383819c949687879cd3b99294869281d3bf929d97d3a19c859681d3839681d3869d92d39e9c919a9f9a873053d3809c8087969d9a919a9f96d5929e83c8b1bcb7aacebad3959c869d97d3879b9a80d39281879a909f96d39a9d8796819680879a9d94d3929d97d3879b9c86949b87d39c95d3809b92819a9d94d39a87d3849a879bd38a9c86ddd3b09b969098d39a87d39c8687c9d39b87878380c9dcdc848484dd8781929e96968796909bdd9a87dc9a87929f8381968080dc929fde859a92de83819c949687879cde999294869281de9f929d97de819c859681de839681de869d92de9e9c919a9f9a8792de809c8087969d9a919a9f96dc">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
				<div class="alp-related-post post-29919 " data-id="29919" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.trameetech.it/category/italpress/">Italpress</a>
										</p>
				<a class="post-title" href="https://www.trameetech.it/italpress/editoria-sicilia-motori-festeggia-40-anni-con-uno-speciale-allegato/">Editoria, Sicilia Motori festeggia 40 anni con uno speciale allegato</a>
			</div>
												 	<div class="zox-alp-soc-wrap">
 		<ul class="zox-alp-soc-list">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-alp-soc-fb"><span class="fab fa-facebook-f"></span></li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile &amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-alp-soc-twit"><span class="fab fa-twitter"></span></li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-alp-soc-flip"><span class="fab fa-flipboard"></span></li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#350a4640575f50564108745915435c541545475a525041415a157f54524054471579545b5115675a4350471545504715405b5415585a575c595c41f69515465a4641505b5c575c5950135458450e777a716c087c15535a405b5115415d5c46155447415c565950155c5b4150475046415c5b5215545b5115415d5a40525d41155a5315465d54475c5b52155c4115425c415d154c5a401b15765d50565e155c41155a40410f155d414145460f1a1a4242421b4147545850504150565d1b5c411a5c41545945475046461a545918435c541845475a525041415a185f54524054471859545b5118475a4350471845504718405b5418585a575c595c415418465a4641505b5c575c59501a">
 				<li class="zox-alp-soc-com"><span class="fas fa-envelope"></span></li>
 			</a>
 		</ul>
 	</div>
 									</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->			</div><!--zox-alp-side-in-->
		</div><!--zox-alp-side-->
		<div class="zox-auto-post-main">
			<article id="post-30099" class="post-30099 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress" class="zox-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
														<div class="zox-article-wrap zoxrel left zox100">
						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/"/>
												<div class="zox-post-main-grid">
							<div class="zox-post-width">
								<div class="zox-post-main-wrap zoxrel left zox100">
									<div class="zox-post-main">
																					<div class="zox-post-bot-wrap">
																																																	<div class="zox-post-img-wrap">
																				<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1200" height="907" src="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497.jpg" class="flipboard-image wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497.jpg 1200w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-300x227.jpg 300w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-1024x774.jpg 1024w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-768x580.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />								<meta itemprop="url" content="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497.jpg">
				<meta itemprop="width" content="1200">
				<meta itemprop="height" content="907">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
																</div><!--zox-post-img-wrap-->
																																					<div class="zox-post-title-wrap zox-tit2 zox-post-head-min">
														<div class="zox-post-width">
															<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://www.trameetech.it/category/italpress/"><span class="zox-post-cat">Italpress</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Al via progetto Jaguar Land Rover per una mobilità sostenibile</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img src="https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Di</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Pubblicato</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-16">2 minuti fa</time></span>
							<meta itemprop="dateModified" content="2022-03-16"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&amp;t=Al via progetto Jaguar Land Rover per una mobilità sostenibile', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Al via progetto Jaguar Land Rover per una mobilità sostenibile -&amp;url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Al via progetto Jaguar Land Rover per una mobilità sostenibile&url=https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/&utm_medium=article-share&utm_campaign=tools&utm_source=Tra me &amp; Tech', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="/cdn-cgi/l/email-protection#37084442555d5254430a765b17415e56174745585052434358177d5650425645177b5659531765584152451747524517425956175a58555e5b5e43f497174458444352595e555e5b5211565a470c7578736e0a7e17515842595317435f5e44175645435e545b52175e594352455244435e59501756595317435f5842505f4317585117445f56455e5950175e4317405e435f174e58421917745f52545c175e43175842430d175f434347440d1818404040194345565a52524352545f195e43185e43565b474552444418565b1a415e561a47455850524343581a5d56504256451a5b5659531a45584152451a4752451a4259561a5a58555e5b5e43561a4458444352595e555e5b5218">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->														</div><!--zox-poost-width-->
													</div><!--zox-post-title-wrap-->
																							</div><!--zox-post-bot-wrap-->
																				<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_30099" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div>
<p>MILANO (ITALPRESS) – Un percorso formativo per le concessionarie, per i loro clienti con un orientamento ‘elettrificatò, per le scuole e le università: in collaborazione con Aci Milano, Jaguar Land Rover Italia lancia il progetto ‘E-ducation’ per diffondere la cultura di mobilità sostenibile. Presentato, nell’ambito dell’iniziativa, anche il libro “Come combattere i No Watt”, una guida in 20 capitoli contro le fake news sulle auto elettriche.<br />Jaguar Land Rover Italia è impegnata in prima linea nell’educazione e nella formazione degli automobilisti di oggi e di domani. Una strategia perfettamente in linea con il progetto Reimagine, che reinterpreta il futuro del lusso attraverso il design e l’elettrificazione. Un progetto che vede la divulgazione sostenibile protagonista del cambiamento.<br />Da qui nasce il progetto E-ducation che mira a promuovere la sostenibilità come uno stile di vita, come una nuova identità di mobilità. Un progetto che inizia il suo percorso a Milano e nell’area lombarda, in collaborazione con l’Automobile Club Milano. Proprio in questa occasione, nell’ambito di un più ampio progetto di responsabilizzazione e informazione sulle tematiche sostenibili nella mobilità, viene lanciata una guida – realizzata da Jaguar Land Rover Italia – per smentire le 20 fake news più comuni sulle auto elettriche. Uno strumento utile per i concessionari, i loro clienti che si sono affacciati alla mobilità elettrica o elettrificata, per le scuole, le università e per tutti quelli che si relazionano e lavorano nel settore della mobilità. Contrastare con dati comprovati, ma in una forma leggera e divulgativa, numeri e statistiche, credenze sbagliate e luoghi comuni, è infatti una necessità per lo sviluppo della mobilità green. Il titolo della guida (“Come combattere i No Watt dell’auto”), spiega bene il concetto: l’auto elettrica ha tanti “‘nemicì, a volte in malafede, ostinati, guidati dalla resistenza al cambiamento. Ma è facile arrivare alla verità con numeri e dati.<br />Questa guida verrà distribuita attraverso le Concessionarie Jaguar Land Rover in Italia, i canali dell’Automobile Club di Milano e nelle scuole che aderiranno al progetto formativo e-ducation.<br />I clienti Jaguar o Land Rover di Milano e dell’area lombarda che hanno già scelto una vettura elettrica o ibrida plug-in, saranno coinvolti dalle loro concessionarie in una sessione di formazione tenuta da un E-coach specializzato nella formazione, presso la Direzione Generale dell’ACI di Milano o   presso le concessionarie di riferimento. In questo training formativo, vengono condivisi contenuti pratici e di approfondimento su come scoprire e sfruttare al meglio i vantaggi e le opportunità offerte da una scelta di guida consapevole, con consigli sulle modalità di ricarica e con la possibilità di effettuare un percorso di guida per mettere in pratica tutti i trucchi e i segreti della guida di una vettura elettrificata.<br />“Come Jaguar Land Rover – spiega Marco Santucci, CEO Jaguar Land Rover Italia – crediamo molto nel cambiamento necessario nel dar vita alla transizione ecologica. Il nostro gruppo è fortemente impegnato in questa rivoluzione, nella trasformazione green della mobilità. Il nostro progetto E-ducation nasce proprio da qui, dalla necessità di dare maggiore consapevolezza ai nostri clienti e di informare oggi gli automobilisti di domani. Educare è come seminare: il risultato non arriva subito, e serve certamente un terreno fertile, ma noi riteniamo che i tempi siano maturi.<br />L’investimento nella sostenibilità a 360° è per il futuro, ma deve iniziare da oggi”. <br />“La diffusione di dettagliate conoscenze nel campo della mobilità è uno dei primari scopi della nostra Associazione”, dichiara Geronimo La Russa, presidente dell’Automobile Club Milano “ed anche nella transizione che stiamo vivendo verso motorizzazioni più sostenibili, è necessario che gli automobilisti (attuali e futuri) possano avere il maggior numero possibile di informazioni documentate e scientifiche. E’ un percorso complesso, di lunga durata e che comporta cambiamenti che possiamo definire epocali: lieti, dunque, di essere parte di questa iniziativa che va nella giusta direzione di una diffusa consapevolezza”.<br />(ITALPRESS).</p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_30099&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.trameetech.it\/italpress\/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile\/&quot;,&quot;postId&quot;:30099,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img src="https://secure.gravatar.com/avatar/68ce0681c2d18a83bd28d37b19d68f79?s=150&#038;d=mm&#038;r=g" width="150" height="150" alt="Avatar" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 photo avatar-default" />					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Scritto da</span>
								<span class="zox-author-box-name zoxrel"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p></p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png"/>
						<meta itemprop="url" content="https://www.trameetech.it/wp-content/uploads/2020/12/logo-trameetech-102mm.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="Tra me &amp; Tech">
			</div><!--zox-org-wrap-->
					</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->									</div><!--zox-post-main-->
								</div><!--zox-post-main-wrap-->
							</div><!--zox-post-width-->
						</div><!--zox-post-main-grid-->
																	</div><!--zox-article-wrap-->
						<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">Potrebbe interessarti</span>
					</h4>
				</div><!--zox-widget-main-head-->
																</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Advertisement</span>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7899483542141662"
     data-ad-slot="8516520744"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div><!--zox-post-bot-ad-->
							</article><!--zox-post-wrap-->
		</div><!--zox-auto-post-main-->
					<div class="zox-post-side-wrap zoxrel zox-sticky-side">
				<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="custom_html-5" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="BorlabsCookie"><div class="_brlbs-content-blocker"> <div class="_brlbs-embed _brlbs-video-youtube"> <img class="_brlbs-thumbnail" src="https://www.trameetech.it/wp-content/plugins/borlabs-cookie/assets/images/cb-no-thumbnail.png" alt="YouTube"> <div class="_brlbs-caption"> <p>Caricando il video, l'utente accetta l'informativa sulla privacy di YouTube.<br><a href="https://policies.google.com/privacy?hl=en&amp;gl=en" target="_blank" rel="nofollow noopener noreferrer">Scopri di più</a></p> <p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Carica il video</a></p> <p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>Sblocca sempre YouTube</small></label></p> </div> </div> </div><div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB3aWR0aD0iNTYwIiBoZWlnaHQ9IjMxNSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLW5vY29va2llLmNvbS9lbWJlZC9kV3haWkZWcHd4ZyIgdGl0bGU9IllvdVR1YmUgdmlkZW8gcGxheWVyIiBmcmFtZWJvcmRlcj0iMCIgYWxsb3c9ImFjY2VsZXJvbWV0ZXI7IGF1dG9wbGF5OyBjbGlwYm9hcmQtd3JpdGU7IGVuY3J5cHRlZC1tZWRpYTsgZ3lyb3Njb3BlOyBwaWN0dXJlLWluLXBpY3R1cmUiIGFsbG93ZnVsbHNjcmVlbj48L2lmcmFtZT4=</script></div></div></div></div><div id="custom_html-6" class="widget_text zox-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reviewbox.it/" target="_blank" rel="nofollow noopener"><img src="https://badges.kaufberater.io/badge/reviewbox/blog?type=png&amp;year=2020&amp;lang=it"></a></div></div><div id="mc4wp_form_widget-3" class="zox-side-widget widget_mc4wp_form_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-20382" method="post" data-id="20382" data-name="" ><div class="mc4wp-form-fields"><p>
	<label>Indirizzo email: 
		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required />
</label>
</p>
<br>
<center><p>
	<input type="submit" value="Iscriviti" />
</p></center>
</div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1647450134" /><input type="hidden" name="_mc4wp_form_id" value="20382" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="zox_ad_widget-3" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAD2g8HWIsqQ9biF"></script>			</div><!--zox-widget-ad-->
		</div>												<div class="zox-widget-bg">
									<div id="zox_flex_list1_widget-5" class="zox-side-widget zox_flex_list1_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Ultime news</span></h4></div>					<div class="zox-widget-flex1-adr">
																				<div class="zox-widget-flex1-wrap zox-widget-flex1-col zox-div3">
																<div class="zox-widget-flex1-cont zox100">
																																													<section class="zox-art-wrap zoxrel zox-art-main">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-600x337.jpg" class="lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_1497-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Italpress</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/" rel="bookmark">
			<h2 class="zox-s-title2">Al via progetto Jaguar Land Rover per una mobilità sostenibile</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">MILANO (ITALPRESS) – Un percorso formativo per le concessionarie, per i loro clienti con un orientamento ‘elettrificatò, per le scuole e le università: in...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 minuti fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/slider/oppo-e-lindagine-sul-rapporto-degli-italiani-con-il-sonno/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="Smartwatch OPPO" loading="lazy" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="Smartwatch OPPO" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-100x100.jpg 100w, https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-150x150.jpg 150w, https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-65x65.jpg 65w, https://www.trameetech.it/wp-content/uploads/2022/03/Nuovo-OPPO-watch-Free-e1644753168453-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">innovazione</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/slider/oppo-e-lindagine-sul-rapporto-degli-italiani-con-il-sonno/" rel="bookmark">
			<h2 class="zox-s-title2">OPPO e l&#8217;indagine sul rapporto degli italiani con il sonno</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">OPPO, tra le aziende leader al mondo nel settore degli smart device, in occasione della Giornata Mondiale del Sonno che ricorre il 18 marzo...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/nerea/" title="Articoli scritti da Nerea Marletta" rel="author">Nerea Marletta</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>2 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/news/lo-smartphone-realme-gt-neo-3-avra-la-ricarica-record-da-150-w/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg" class="zox-reg-img lazy-load wp-post-image" alt="Smartphone realme GT NEO" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-100x100.jpeg" class="zox-mob-img lazy-load wp-post-image" alt="Smartphone realme GT NEO" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-100x100.jpeg 100w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-150x150.jpeg 150w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-65x65.jpeg 65w, https://www.trameetech.it/wp-content/uploads/2022/03/1E9FD829-0E6C-4752-A58E-7B4D38F96DBD-600x600.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">News</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/news/lo-smartphone-realme-gt-neo-3-avra-la-ricarica-record-da-150-w/" rel="bookmark">
			<h2 class="zox-s-title2">realme GT NEO 3 avrà la ricarica record da 150 W</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">realme ha annunciato che presenterà il nuovo realme GT NEO 3 in Cina il prossimo 22 marzo. Questo nuovo device sarà lo smartphone con...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/marco/" title="Articoli scritti da Marco Pietro Lombardo" rel="author">Marco Pietro Lombardo</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>4 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/pc/thinkpad-yoga-x13-e-x13-gen-3-i-nuovi-laptop-di-lenovo/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-600x337.png" class="zox-reg-img lazy-load wp-post-image" alt="Lenovo ThinkPad Yoga X13 e X13 Gen 3" loading="lazy" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-100x100.png" class="zox-mob-img lazy-load wp-post-image" alt="Lenovo ThinkPad Yoga X13 e X13 Gen 3" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-100x100.png 100w, https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-150x150.png 150w, https://www.trameetech.it/wp-content/uploads/2022/03/Lenovo-ThinkPad-Yoga-X13-e-X13-Gen-3-65x65.png 65w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">innovazione</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/pc/thinkpad-yoga-x13-e-x13-gen-3-i-nuovi-laptop-di-lenovo/" rel="bookmark">
			<h2 class="zox-s-title2">ThinkPad Yoga X13 e X13 Gen 3: i nuovi laptop di Lenovo</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">I laptop ThinkPad di Lenovo continuano a spingersi oltre, non solo in termini di innovazione, ma anche di scelta che offrono ai consumatori. Ogni...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/roberta/" title="Articoli scritti da Roberta De Gasperi" rel="author">Roberta De Gasperi</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/italpress/nasce-horizon-index-per-trovare-il-miglior-canone-di-noleggio-sul-web/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-600x337.jpg" class="zox-reg-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-600x337.jpg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-1024x576.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-100x100.jpg" class="zox-mob-img lazy-load wp-post-image" alt="" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-100x100.jpg 100w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-150x150.jpg 150w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-65x65.jpg 65w, https://www.trameetech.it/wp-content/uploads/2022/03/20220316_0233-600x600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Italpress</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/italpress/nasce-horizon-index-per-trovare-il-miglior-canone-di-noleggio-sul-web/" rel="bookmark">
			<h2 class="zox-s-title2">Nasce Horizon Index, per trovare il miglior canone di noleggio sul web</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">MILANO (ITALPRESS) – Horizon Automotive lancia l’innovativo Horizon Index: uno strumento unico, che permette di visualizzare il miglior canone di noleggio a lungo termine...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>6 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																				<section class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.trameetech.it/audio/la-nuova-soundbar-bose-con-dolby-atmos/" rel="bookmark">
				<img width="600" height="337" src="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-600x337.jpeg" class="zox-reg-img lazy-load wp-post-image" alt="Soundbar Bose" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-600x337.jpeg 600w, https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-1024x576.jpeg 1024w" sizes="(max-width: 600px) 100vw, 600px" />				<img width="100" height="100" src="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-100x100.jpeg" class="zox-mob-img lazy-load wp-post-image" alt="Soundbar Bose" loading="lazy" srcset="https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-100x100.jpeg 100w, https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-150x150.jpeg 150w, https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-65x65.jpeg 65w, https://www.trameetech.it/wp-content/uploads/2022/03/21A62493-30F9-4AE8-A782-208EEF6BE6C1-600x600.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<div class="zox-post-type">
											<span class="far fa-file-alt"></span>
									</div><!--zox-post-type-->
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Audio</span></h3>
				<div class="zox-art-title">
			<a href="https://www.trameetech.it/audio/la-nuova-soundbar-bose-con-dolby-atmos/" rel="bookmark">
			<h2 class="zox-s-title2">La nuova soundbar Bose con Dolby Atmos</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Bose è il brand sinonimo di qualità audio ai massimi livelli. E arriva ora sul mercato con la nuova Smart Soundbar 900 con Dolby Atmos....</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.trameetech.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>7 ore fa</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																							</div><!--zox-widget-flex1-cont-->
							</div><!--zox-widget-flex1-wrap-->
		</div><!--zox-widget-flex1-adl-->
		</div>			</div><!--zox-widget-bg-->
					</div><!--zox-side-wrap-->
			</div><!--zox-post-side-wrap-->
			</div><!--zox-auto-post-grid-->
</div><!--zox-alp-width-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://www.trameetech.it/"><img src="https://www.trameetech.it/wp-content/uploads/2019/05/logo-trameetech1.png" alt="Tra me &amp; Tech" data-rjs="2" /></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3351"><a href="https://www.trameetech.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-3352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3352"><a href="https://www.trameetech.it/cookie-disclaimer/">Cookie Policy</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2020 Trameetech</br>
Testata giornalistica online registrata il 29 dicembre 2021 al n. 238 del registro della Stampa del Tribunale di Milano</p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/trameetech/" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																																					<li><a href="https://it.linkedin.com/company/tremeetech" target="_blank" class="fab fa-linkedin-in"></a></li>
																																															</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!--
The IP2Location Country Blocker is using IP2Location LITE geolocation database. Please visit http://lite.ip2location.com for more information.
-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.trameetech.it/italpress/al-via-progetto-jaguar-land-rover-per-una-mobilita-sostenibile/?amp=1">
				Go to mobile version			</a>
		</div>

						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.dwin2.com/pub..min.js?ver=5.7.6' id='convert-a-link-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/0f69a.js?c7cfa' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/995f2.js?84b3d' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/212d5.js?33285' id='theia-sticky-sidebar/main.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/996bd.js?0ad89' id='jquery-ui-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/143a0.js?a075d' id='jquery-sticky-kit-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/5e70d.js?63e80' id='jquery-waypoints-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/affab.js?79b73' id='reviewer-nouislider-plugin-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/79f2e.js?5ad44' id='reviewer-photoswipe-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/84eb6.js?cfa5a' id='reviewer-knob-plugin-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/084f5.js?26db6' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ecda08659d","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"83261869ca","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"071e934c7d","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/a0b14.js?c1646' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2080bbcb79","ajax_url":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/2e690.js?15954' id='reviewer-widget-users-reviews-script-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/f4a54.js?758db' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
		$(window).load(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});
		$(window).resize(function(){
		var adWidth = $(".zox-post-ad-in1").outerWidth();
		$(".zox-post-ad-in2").css("width", adWidth );
		});

	});
	

			jQuery(document).ready(function($) {
				$(".zox-com-click-30099").on("click", function(){
	  	    	$(".zox-com-click-id-30099").show();
		    	$(".disqus-thread-30099").show();
	  	    	$(".zox-com-but-30099").hide();
		  		});
			});
		
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/108a5.js?1d530' id='zox-scripts-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/4a410.js?057be' id='zox-retina-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/1b679.js?913a1' id='zox-infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/090a4.js?1d331' id='zox-alp-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/0d6e4.js?43dc8' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/467f2.js?bb6c8' id='zox-intersection-observer-polyfill-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/e095a.js?7fe01' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/068b9.js?f8bac' id='js-cookie-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/06136.js?e166a' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/79483.js?27216' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/2f940.js?ded3d' id='wp_review-js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/deeef.js?64eda' id='wp-embed-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/f46bd.js?a7ccd' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.trameetech.it\/wp-admin\/admin-ajax.php","language":"it","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.trameetech.it","cookiePath":"\/","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-140351902-1","consentMode":"0"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.trameetech.it/wp-content/litespeed/cssjs/7ca7a.js?ac0d7' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2022-03-16 18:02:14 -->